股票资金持仓0

殿前拾得露华新-河北华夏幸福

2021年5月21日发(作者:土耳其烤肉配方)


【大智慧】资金大盘(主力持仓、累积流入)-指标公式源码
主力持
仓:EMA(100*(CLOSE-LLV(LOW,34))(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF0
0FF,LINETHICK1;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN06:=IF(CN2 AND CN05,V,0);{大资金流出}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}
CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金}
累积流入:SUM(CN07,9),coloryellow,LINETHICK0;
累积流出:SUM(CN06,9),colorblue,LINETHICK0;
净流入:(累积流入-累积流出),COLORffffff,LINETHICK0;
净流入角度:ATAN((净流入REF(净流入,1)-1)*100)*57.3,LINETHICK0;
STICKLINE(累积流入,0 ,累积流入 ,8 ,1 ),COLORyellow;
STICKLINE(累积流出,0 ,累积流出 ,8 ,1 ),COLORblue;
{0AMV活筹指数}
Var1:=AMOUNT;
Var2:=SMA(Var1,10,1);
Var3:=REF(Var2,1);
STICKLINE(Var2>Var3,Var2,Var3,7,0),colorred;
STICKLINE(Var2【大智慧】资金大盘(主力持仓、累积流入)-指标公式效果图
(文档来源:若水财经社区)

爱在春天歌词-股票代码查询


永恒的诺言-


材料力学试题及答案-天士力


君正集团-股指期货持仓龙虎榜


人到中年网站-阿布扎比投资局


幸福秀-etf白银持仓量


怎样叠玫瑰花-中国互联网


先进工作者申报材料-上海板块


更多推荐
维远申购,600551股吧,深天地股票,英美烟草,神农大丰股票,股票600220,基金160311,博时平衡配置,股吧 东方财富,股票002450,如何做股指期货,华茂股份股吧,张艺兴工作室声明,富国天瑞强势精选,中欧趋势,600099股吧,股票是一种什么证券,中国建筑,江苏阳光股吧,京东方8 5代线,上海股票开户,基金519018,华银电力,600072,天通股份股吧,博冠,000056股吧,通化东宝股吧,维科控股集团股份有限公司,烟台冰轮股吧,H20轰炸机,国航601111,宝钢股份股吧,600644乐山电力,
发布时间:2021-05-21 15:17:56
本文来自网络的,不代表本站立场,转载请注明出处: https://www.hnkaiping.cn/hnka/438752.html

作者: admin

股票市场吧|今天股票行情|股票时间

发表评论

17条评论